wolfsilver22

Membro
  • Total de itens

    13
  • Registro em

  • Última visita

Reputação

0 Neutra

Sobre wolfsilver22

  • Rank
    Aprendiz

Informações pessoais

  • Cidade / Estado (Sigla)
    São Paulo SP
  • Time
    Mystic
  1. Me Add tbm, 992153070
  2. Serio mesmo cara? Abri 4 Ovos de 10 KM, peguei 1 Snorlax, 1 Jinx, 1 Magmar e 1 Hitmonlee
  3. Acha que vale apena baixar o apk da versão 0.31?
  4. To usando o 0.33
  5. Amigos, formatei o meu Sony z3 Compact e acabei de testar, logando e deslogando varias vezes e conectou todas pelo 4g/3g... Porem apareceu um novo erro, não pareceu nada no mapa... tive que reiniciar vairas vezes para voltar.. depois de um tempo trava e não volta e quando volta volta sem o mapa de novo Alguem sabe o que é esse erro?
  6. Putz, ja ia perguntar se formatar o celular funciona... Se alguem descobrir algo avisa
  7. Para mim não vale apena então, Eu estou no Level 12, so estou ficando irritado, pq ja perdi varios pokemons por conta de travar e não voltar mais, so quando conecto em um wifi
  8. Desinstalei o Ingress, atualizei o pokemon... E continua com o mesmo erro... Vi que muitas pessoas estão colocando a conta do Pokemon Club, porem tem duas coisas, perdemos o que evoluirmos ate agora e ainda ta com problema para confirmar a conta...
  9. Boa Ideia Mano, não pensei nisso... Vou testar hoje qq coisa posto aqui o resultado
  10. Isso, meu ingress fica no mesmo aparelho
  11. Pronto, consultei o meu plano de dados... Meu pacote virou dia 05/08, e até o momento gastei 80 MB, (70 Mb só no Pokemon,Muito pouco. kkkk) Eu jogo o outro jogo da Niantic o Ingress e nele não da esses problemas.
  12. Tanthar, Tenho um Plano 4G da Claro, de 1,5 Giga, so que é o mesmo plano da minha Irma, e o dela está rodando sem problemas...
  13. Bom Dia Amigos, Tenho um celular Z3 Compact com android 6.1, baixei o pokemon Go pela Google Play Abro o jogo pelo wifi e ele funciona normal, quando sai com o 4G ele continua funcionando... Apos alguma travada, ou depois de um tempo sai do app, se for a primeira vez ele carrega o jogo normal pelo 4g, porem depois de mais algum tempo ele trava novamente... quando inicio o jogo fica na tela do Gyarados e não carrega... se dou logoff e tento abrir denovo selecionando a minha conta do Google fica na tela da pokebola carregando e tambem não abre... So volto a jogar se eu entrar em um Wifi... Ja tentei roteando o 4g de outro celular. Alguem sabe como resolver??