vitorpaschoal

Jogo nao abre no 3g/4g

6 posts neste tópico

Pra jogar eu tenho que abrir o jogo no wifi e dps sair usando o 3g ai o jogo funciona normal, até uma hors que ele para de funcionar, ai quando tento abrir de novo agora pelo 3g, o jogo nao carrega e aparece a mensagem pra eu tentar o login novamente, alguem tem uma soluçao pra isso? 

1 pessoa curtiu isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Há vários tópicos com esse assunto aqui no fórum, basta procurar algum e ler os posts que usuários próprios postam com jeitos de resolver esse erro/bug. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Começou a acontecer isso cmg hj tbm, o jogo só abre no wifi ... coincidência ou não, foi justo quando minha franquia acabou e eu ativei um pacote adicional 

Compartilhar este post


Link para o post
Compartilhar em outros sites

resolvi esse problema mudando no ponto de acesso, o apn para tim.br e na claro mudei para claro.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/10/2016 at 12:47, ShinkaJunsui disse:

Há vários tópicos com esse assunto aqui no fórum, basta procurar algum e ler os posts que usuários próprios postam com jeitos de resolver esse erro/bug. Espero ter ajudado.

cara nao achei em nenhum lugar, o meu sempre aparece isso quando tento pelo 3g/4g "failed to log in"

Compartilhar este post


Link para o post
Compartilhar em outros sites
57 minutos atrás, vitorpaschoal disse:

cara nao achei em nenhum lugar, o meu sempre aparece isso quando tento pelo 3g/4g "failed to log in"

Essa de não achou não existe, vc que não tem boa vontade de procurar.

Já que ta com preguiça, coloco aqui:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora