Entre para seguir isso  
Seguidores 0
pksato70

[AVISO] (Liberados) Os ginásios estão desabilitados desde as 13 horas do dia 19 de Junho

16 posts neste tópico

Postado (editado)

Em preparação a reformulação dos ginásios, a Niantic avisou no Twitter que os ginásios serão temporariamente desabilitados no dia 19 de Junho de 2017.

Os pokémon que estiverem no ginásios retornarão aos respectivos treinadores.
Corram para coletar as moedas.

*

Os ginásios foram liberados as 17Horas do dia 22 de Junho.

 

Editado por pksato70

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

Estou até ansioso para ver como vai ficar os Ginásios. No formato atual está muito complicado. Consigo estourando 30 coins no dia =x. Sem falar nos Hackers.

Abraços 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comunicado oficial sobre o fechamento e as novas funcionalidades dos ginásios.

http://pokemongo.nianticlabs.com/en/post/raids

Os ginásios voltam após completar a distribuição da nova versão do jogo (que deve sair amanhã, após o termino do evento atual).

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ginásios fechados desde as 13 Horas.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Agora é torcer para que fique bom.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, caros amigos, bom dia! Não estou conseguindo entrar no jogo desde ontem à noite. Será que é só comigo ou é geral? Pô, logo no último dia do evento? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conta Google está normal . PTC parece que estava com problemas na versão 0.64. Se tiver desinstale ela é instalar a 0.63

Editado por Guenkotsu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Minha versão é a 0.63.4, de acordo com o Google Play. Eu sempre acessei pelo PTC. Acessar pela conta Google é a mesma coisa? Porque eu tentei acessar agora pela conta Google e o jogo começou do zero. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, NãoSouAsh disse:

Minha versão é a 0.63.4, de acordo com o Google Play. Eu sempre acessei pelo PTC. Acessar pela conta Google é a mesma coisa? Porque eu tentei acessar agora pela conta Google e o jogo começou do zero. 

Bom dia.

São coisas distintas. No caso, você tem que logar pelo PTC mesmo. Já fez a limpeza do cache? As vezes, ajuda. Não tive problemas quanto a login esses dias. De ontem pra hoje, só demorou para logar uma vez.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, ElanoGS' disse:

Bom dia.

São coisas distintas. No caso, você tem que logar pelo PTC mesmo. Já fez a limpeza do cache? As vezes, ajuda. Não tive problemas quanto a login esses dias. De ontem pra hoje, só demorou para logar uma vez.

Abraços

Ufa, ainda bem! Fiquei com medo de que meu jogo tivesse ido para o espaço! Vou tentar limpar o cache. Nunca fiz isso. Muito obrigado pela ajuda, amigo! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A que está funcionando com PTC é 0.63.1 , a 0.63.4 está dando defeito mesmo .

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Guenkotsu disse:

A que está funcionando com PTC é 0.63.1 , a 0.63.4 está dando defeito mesmo .

Obrigado, vou tentar fazer isso, pois já limpei o cache e não adiantou nada. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

deve ter funcionado , nem voltou para dizer que sim ou nao

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

kkkkk. Eu pensei a mesma coisa kkkk.

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros amigos, mil desculpas pela minha falha. Instalei a versão 0.63.1 e funcionou. Achei muito estranho pois já estava usando a 0.63.4 há muito tempo e funcionava bem. De uma hora para outra, a coisa desandou... Bem, mais uma vez, muito obrigado a todos pela ajuda! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, NãoSouAsh disse:

Caros amigos, mil desculpas pela minha falha. Instalei a versão 0.63.1 e funcionou. Achei muito estranho pois já estava usando a 0.63.4 há muito tempo e funcionava bem. De uma hora para outra, a coisa desandou... Bem, mais uma vez, muito obrigado a todos pela ajuda! 

Bom dia.

Rsrs. Devido a essa demora no PTC o evento durou mais. 

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0