Flávia Ferreira

GINÁSIO NÃO ABRE E PERSONAGEM SOME

11 posts neste tópico

Gente, seguinte:
Desde a semana passada não consigo abrir alguns ginásios e o meu personagem some quando aperto na gym... Já rolou com vcs isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
46 minutos atrás, Flávia Ferreira disse:

Moto x play - Memória (RAM) - 2 GB / Armazenamento (ROM) -32 GB

Então, você já tentou limpar os dados em cache do jogo? ou realizar uma desinstalação completa? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

limpar cache é sempre a melhor pedida a principio, caso persista o problema reinstala o jogo, e procura nao baixar por pk, tenta manter o mais original (play store) possivel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, até formatei meu celular achando que poderia ser um possível vírus básico né DHUSADHASU mais limpeza que isso nem sei :P

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Flávia Ferreira disse:

Então, até formatei meu celular achando que poderia ser um possível vírus básico né DHUSADHASU mais limpeza que isso nem sei :P

E o problema continuou? tente seguir o passo-a-passo que vou deixar abaixo: 

  • Configurações do Dispositivo → Data e Hora → Data e Hora Automáticas (Ative)
    Configurações do Dispositivo → Opções de Desenvolvedor → Permitir Locais Fictícios (Desative)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou fazer isso aí... Tava pensando que pode ser a internet que tá meio capenga essas duas semanas (não sei pq, mas enfim).
Obrigada, queridos!
:$

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Flávia Ferreira disse:

Vou fazer isso aí... Tava pensando que pode ser a internet que tá meio capenga essas duas semanas (não sei pq, mas enfim).
Obrigada, queridos!
:$

De nada!
Aguardamos seu Feedback ;) 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparentemente tudo voltou ao normal. Reinstalei o aplicativo do jogo, fiz limpezinha e a internet voltou pra velocidade contratada.
Cá estou eu em ginásio novamente o/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo ta tendo um problema com o mesmo modelo de aparelho, a atualização pro 0.37.0 não aparece pra ele nem na playstore... já desinstalamos e instalamos pela própria playstore e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora